Ergebnis 1 bis 2 von 2

Thema: Fehler im LPIS System

  1. #1

    Registriert seit
    Mar 2011
    Beiträge
    25
    Ich habe seit heute ein Problem mit dem LPIS! Und zwar, wenn ich mich anmelde und den Studienplan öffne, ist der Bereich BaWiSo-06/SZWBW grau unterlegt und mir wird der Planpunkt AMC III, sowie Bachelorarbeit nicht angezeigt!

    Hatte schon jemand das Problem? Bzw. an wen kann ich mich da wenden E-mail oder Tel. wäre super! Da ich gerade meine Bachelorarbeit schreibe und ich diesen Unterpunkt benötige...

    Vielen Dank!

    Freundliche Grüße
    Geändert von miller88 (20.02.2014 um 17:20 Uhr)

  2. #2
    Avatar von mali25
    Registriert seit
    Dec 2013
    Beiträge
    150
    Danke für die Infos.

Ähnliche Themen

  1. LPIS - Fehler?
    Von Freeclimber im Forum WU Check
    Antworten: 19
    Letzter Beitrag: 04.02.2009, 23:12
  2. lpis: fehler bei anmeldung
    Von Maharett im Forum Common Body of Knowledge - Studieneingangsphase
    Antworten: 2
    Letzter Beitrag: 27.03.2004, 18:03
  3. dringend: HILFE Fehler LPIS-System bei Anmeldung zu SBWL verhaltensoriertiertes Manag
    Von h9804907 im Forum Common Body of Knowledge - 2. Abschnitt
    Antworten: 2
    Letzter Beitrag: 18.02.2004, 16:57
  4. Lpis-Fehler???
    Von corvus corax im Forum Common Body of Knowledge - 2. Abschnitt
    Antworten: 3
    Letzter Beitrag: 04.02.2004, 18:22
  5. Frage zu LPIS System
    Von ewigerstudent im Forum Common Body of Knowledge - 2. Abschnitt
    Antworten: 8
    Letzter Beitrag: 25.09.2003, 21:38

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •